SAP Knowledge Base Article - Preview

2158981 - Required SP Level to install GRC 10.1 Plug-in on NW 7.01 SP05

Symptom

Need confirmation of the required support pack (SP) level to install the GRC 10.1 plug-in in ECC landscape. Per Note 1855404 indicates the minimum SP level to install GRCPINW V1100_700 is SAP_BASIS 700 SP13. Your ECC landscape is at NW 7.01 SP05, there is no reference of it in the SAP Note.


Read more...

Environment

  • SAP GRC Access Control 10.1
  • SAP BASIS 7.01 SP05

Product

SAP Access Control 10.1

Keywords

KBA , installation, upgrades and migration , compatibility , installation , upgrade , GRC-SAC-UPG , Installation & Upgrade , BC-UPG-ADDON , Upgrade Add-On Components (IS) , GRC-ACP , GRC Access Control Plug-In , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.