SAP Knowledge Base Article - Preview

2145886 - SPAM/SAINT update SAPKD***XX has a lower version (XXXX) than SPAM (YYYY)

Symptom

While performing a SPAM/SAINT update, the following error occurs -

 SPAM/SAINT update SAPKD***XX  has a lower version (XXXX) than SPAM (YYYY) , where XXXX < YYYY.


Read more...

Environment

  • SPAM/SAINT Update
  • SAP Netweaver (All Releases)

Keywords

SPAM/SAINT, lower version. , KBA , BC-UPG-OCS-SPA , Support package tools for ABAP , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.