2144547 - OLSP pre-requisite is GRCPIERP plug-in | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2144547 - OLSP pre-requisite is GRCPIERP plug-in

Symptom

It generates "Invalide connector" dump, when target system does not install GRCPIERP plug-in.


Read more...

Environment

GRC Process Control 10.0 and 10.1

Product

SAP Process Control 10.0 ; SAP Process Control 10.1

Keywords

KBA , GRC-SPC-AC , Automated Controls , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.