SAP Knowledge Base Article - Preview

2096303 - SAP Work Manager 6.1 Meter Management with IS-UT 600

Symptom

Customer would like to have clarification about whether or not SAP Work Manager 6.1 with Meter Management has to be installed with IT-UT 600 SP15. In the SAP® Work Manager Add-On Component Installation Version 6.1, page 9, it requires that the SP level for IT-UT 600 is to be SP 15. However, other add-ons such as SAP_AAPL can be SP15 or HIGHER with Enhancement Package 0 or HIGHER. Customer would like to confirm if the IT-UT for Meter Management must be 600 SP15 or it can be higher than 600 SP15?


Read more...

Environment

SAP Work Manager 6.1 with Meter Management

Product

SAP Work Manager 6.1.0

Keywords

KBA , MOB-SYC-SAP , Syclo Mobility for SAP backend , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.