2083704 - Program RFUVBE00 is obsolete and cannot be executed | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2083704 - Program RFUVBE00 is obsolete and cannot be executed

Symptom

You try to run report RFUVBE00 (trx. F.37) however the error message IDFI201: "Program RFUVBE00 is obsolete and cannot be executed" is raised. The error message refers to the note 805577


Read more...

Environment

  • Financial Accounting (FI)
  • mySAP ERP 2004
  • SAP ERP 6.0
  • SAP ERP Central Component 5.0
  • SAP ERP Central Component 6.0
  • SAP enhancement package for SAP ERP 2005
  • SAP enhancement package 1 for SAP ERP 6.0
  • SAP enhancement package 2 for SAP ERP 6.0
  • SAP enhancement package 3 for SAP ERP 6.0
  • SAP enhancement package 4 for SAP ERP 6.0
  • SAP enhancement package 4 for SAP ERP 6.0 on SAP enhancement package for SAP NetWeaver 7.0
  • SAP enhancement package 5 for SAP ERP 6.0
  • SAP enhancement package 6 for SAP ERP 6.0
  • SAP enhancement package 7 for SAP ERP 6.0
  • SAP enhancement package 6 for SAP ERP 6.0, version for SAP HANA

Product

SAP ERP Central Component all versions ; SAP enhancement package for SAP ERP all versions ; SAP enhancement package for SAP ERP, version for SAP HANA all versions

Keywords

Belgische Einkaufs- und Verkaufsjournale, Belgien, Steuer, Programm, ist veraltet und kann nicht ausgeführt werden, obsolete, executed , KBA , XX-CSC-BE-FI , Financial Accounting , XX-CSC-BE , Belgium , FI-GL-GL-F1 , Deferred Tax (Country Specific) , XX-CSC-LU , Luxembourg , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.