SAP Knowledge Base Article - Preview

2061363 - ASE Plugin does not load on Sybase Central 6.1.0.- SAP ASE 15.7

Symptom

  • Installed the latest version of the SAP Sybase IQ client 1Q_15-4 on a machine which is using an old version of the PC Client 15.7.1.
  • Cannot now load the plugin on either version and have to use separate Sybase Central programs for ASE and IQ.
  • Expecting one version of Sybase Central to work across ASE and IQ.

Read more...

Environment

  • SAP Adaptive Server Enterprise (ASE) 15.7 
  • Sybase Central  6.0

Product

SAP Adaptive Server Enterprise 15.7

Keywords

overlaid, directory, limitation , KBA , BC-SYB-ASE , Sybase ASE Database Platform (non Business Suite) , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.