SAP Knowledge Base Article - Preview

2057889 - Linux RHEL 6.x interfaces are labled em1, in the past we have had to reconfigure them to be labeled eth0. Is this still true? - SAP ASE

Symptom

By default, Linux RHEL 6.x interfaces are labeled em1, in the past we have had to reconfigure them to be labeled eth0. Is this still
required? We are running Sybase ASE. If it's fixed, in what version?


Read more...

Environment

  • SAP Adaptive Server Enterprise 15.x
  • SAP Adaptive Server Enterprise 16.x

Product

SAP Adaptive Server Enterprise 15.7 ; SAP Adaptive Server Enterprise 16.0

Keywords

Linux, certification,RHEL , KBA , BC-SYB-ASE , Sybase ASE Database Platform (non Business Suite) , Bug Filed

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.