2055125 - Unable to determine the required permissions on the CA to issue and manage certificates with Afaria | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2055125 - Unable to determine the required permissions on the CA to issue and manage certificates with Afaria

Symptom

It is unclear what permissions are required on the CA to issue and manage certificates with Afaria.


Read more...

Environment

  • SAP Afaria Service Pack 05
  • Microsoft Native Certificate Authority

Product

SAP Afaria 7.0

Keywords

permissions CA certificates , KBA , MOB-AFA , Afaria , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.