2038308 - GRC 10.x Browser and OS compatibility - IE and other supported browsers | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2038308 - GRC 10.x Browser and OS compatibility - IE and other supported browsers

Symptom

Customer wants to know whether GRC 10.0/10.1 is compatible on IE version 9,10 or 11, but they can't find the appropriate information related to this.
So, this KBA describes what exactly is compatible with GRC and what needs to be checked.


Read more...

Environment

GRC 10.0, GRC 10.1,  NWBC, IE version Compatibility check

Product

SAP Access Control 10.0 ; SAP Access Control 10.1

Keywords

compatibility, IE , Internet Explorer, Chrome, Firefox, safari, browser compatibility, GRC 10.1 , GRC 10.0, Browser Version , IE 11, IE 10, IE 9. Product Availability Matrix , KBA , features and functionality , GRC-SAC-ARA , Access Risk Management , GRC-SAC-ARQ , Access Request , GRC-SAC-BRM , Business Role Management , GRC-SAC-EAM , Emergency Access Management , GRC-SPC-AC , Automated Controls , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.