SAP Knowledge Base Article - Preview

2003295 - What versions of Data Services are supported/required by FIM?

Symptom

If you have an incompatible version of Data Services then you may see this type of error when running a FIM job which is linked to an SAP Business Warehouse data source:

"BIW-230310: Open Hub Source <Dataflow DF_EXPORT_{name}> failed for an unknown reason"


Read more...

Environment

SAP Financial Information Management (FIM) 10.0

SAP Data Services (DS)

Product

SAP Financial Information Management 10.0

Keywords

openhub,open hub source,failed for an unknown reason,compatibility,FIM10,FIM,DS,Data Services,4.1,4.2,4.0 , KBA , installation, upgrades and migration , EPM-FIM-DS , FIM & Data Services , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.