SAP Knowledge Base Article - Preview

1918744 - FLDQ Package Level and BASIS Version - Data Quality Management for SAP

Symptom

  • Support Pack
  • Supported version
  • Package level shown
  • Product version report shows FAIL

Read more...

Environment

Data Quality Management for SAP

Product

SAP Data Quality Management 4.0, version for SAP solutions

Keywords

Chart, BAdI, DQM, package, support version , KBA , EIM-DQM-SAP , Data Quality Management for SAP , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.