SAP Knowledge Base Article - Preview

1893160 - SSM: What are the supported BOE versions

Symptom

What are the supported Business Objects Enterprise (BOE) versions with SAP Strategy Management (SSM) 10.0 and SAP Strategy Management (SSM) 7.5 ?


Read more...

Environment

  • SAP Strategy Management 10.0
  • SAP Strategy Management 7.5
  • SAP BusinessObjects Entreprise 4.0
  • SAP BusinessObjects Entreprise XI 3.1

Product

SAP BusinessObjects Business Intelligence platform 4.0 ; SAP BusinessObjects Enterprise XI 3.1 ; SAP Strategy Management 10.0 ; SAP Strategy Management 7.5

Keywords

SDK BOE , KBA , enterprise , boe , ssm , epm , EPM-SM , Strategy Management , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.