1710684 - BI4 and PCM 7.5 "Authorization Error"; Cannot import CMC users; Compatibility questions | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

1710684 - BI4 and PCM 7.5 "Authorization Error"; Cannot import CMC users; Compatibility questions

Symptom

  • "Authorization Error" in BI4 Universe Designer when trying to connect to PCM server.
  • Cannot import BI Central Management Console (CMC) users into PCM 7.5 SP13
  • Is PCM 7.5 SP13 compatible with BI 4.0?

Read more...

Environment

  • SAP BusinessObjects Profitability Cost Management (PCM 7.5)
  • SAP BusinessIntelligence (BI4)

Product

SAP BusinessObjects Business Intelligence platform 4.0 ; SAP Profitability and Cost Management 10.0 ; SAP Profitability and Cost Management 7.5

Keywords

EPM, EPO, EPM-PCM, SAP-PCM, SBOP PCM, integration, compatibility. , KBA , EPM-PCM , Profitability and Cost Management, EPO, PP, AA, Metify , BI-BIP-SL , Semantic Layer , BI-RA , Reporting, analysis, and dashboards , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.