SAP Knowledge Base Article - Preview

1640894 - How to: Linux/Unix Upgrade Management Tool command line

Symptom

  • You are on a pure Linux or Unix environment and need to migrate content from one SAP BusinessObjects system to your SAP BI Platform 4.x system.
  • Need to migrate content from one SAP Business Objects system to SAP Business Objects Business Intelligence Platform 4.x system on Linux/Unix machine.

Read more...

Environment

  • SAP Business Objects Business Intelligence Platform 4.x (4.0, 4.1, 4.2 & above)
  • Supported Linux/Unix Operating environments

Product

SAP BusinessObjects Business Intelligence platform 4.1 ; SAP BusinessObjects Business Intelligence platform 4.2 ; SAP BusinessObjects Enterprise XI 3.1

Keywords

migrate, umt, linux , KBA , BI-BIP-UMT , Upgrade management tool , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.