SAP Knowledge Base Article - Preview

1588828 - EPM-SA SPM How I can install both SSA 2.0 and SCPM

Symptom

Need to install SCPM 1.0 and SSA 2.0 both on same BI-JAVA , Portal system.

NW 7.01 system SP 08

SCPM 1.0 need Analytics OPMFND 2.51
SSA 2.0 need Analytics OPMFND 2.01


Read more...

Product

SAP NetWeaver 7.0

Keywords

jmhiv EPM, SAP SA, SAP SPEND PERFORMANCE MGMT, SAP Spend Performance Management, SAP Spend Analytics, SPM, EPM-SA, SAP BOBJ SPEND PERF MGMT, jmhiv2016e, SAP BusinessObjects Spend Performance Management , KBA , EPM-SA , Spend Analytics , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.