SAP Knowledge Base Article - Preview

1465314 - Error while migrating solutions from Extended Analytics 3.5 version to 7.5 version - EA

Symptom

Error appears in Solution Importer when importing solutions from EA3.5 to EA7.5.


Read more...

Environment

SAP Products:

  • Extended Analytics (EA) 3.1
  • Extended Analytics (EA) 4.1
  • Extended Analytics (EA) 7.5

Operating Systems:

  • Windows Server 2003, 2008.
  • Windows XP, Vista.


Database Management Systems:

  • Microsoft SQL Server 2003.
  • Oracle 9i, 10g, 11g.
  • Analysis Services 2005

Product

BusinessObjects Extended Analytics 3.5, service pack 1 ; SAP BusinessObjects Extended Analytics 7.5

Keywords

migration , migrate , move , update , 31, 41, 75 , importing , import , export , KBA , EPM-EA-PSI-INS , Installation, Upgrade , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.