SAP Knowledge Base Article - Preview

3103972 - The following equivalent support packages are not available: - ECC-SE 605 SAPK-60501INECCSE

Symptom

Using maintenance planner to generate stack.xml for an EHP8 FOR ERP 6.0 system.

A warning popup window opens with the below message displayed: 
---------------------------------------------------------

The maintenance transaction requires equivalent support packages of the target system state for planning. Currently, the following equivalent support packages are not available:
- ECC-SE 605 SAPK-60501INECCSE
Do you want to continue with the planning?

--------------------------------------------------------



Read more...

Environment

EHP8 FOR ERP 6.0

Product

SAP ERP 6.0

Keywords

ESA ECC-SE 605 equivalent support packages SAPK-60501INECCSE support packages are not available , KBA , BC-UPG-MP , Maintenance Planning Tools , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.