SAP Knowledge Base Article - Preview

3097408 - The following equivalent support packages are not available: SAPK-70101INSCEMSRV

Symptom

  1. Using maintenance planner to generate stack.xml for an SCM 7.0 EhP4 update a popup window with below message is displayed: 
    ---------------------------------------------------------
    The maintenance transaction requires equivalent support packages of the target system state for planning. Currently, the following equivalent support packages are not available:
    - SCEMSRV 701 SAPK-70101INSCEMSRV
    Do you want to continue with the planning?
    -----------------------------------------------------------
  2. Stack file contains a higher SP level for the component:
    dvd type
    ...
    -<software-component-entry>
    <caption>SCEMSRV 7.01</caption>
    <name>SCEMSRV</name>
    <version>701</version>
    <vendor>sap.com</vendor>
    <ppms-number>01200314690200008973</ppms-number>
    <sp-level>0014</sp-level>
    <patch-level/>
    <runtime-type>ABAP</runtime-type>
    </software-component-entry>
    ...
    dvd


Read more...

Environment

EHP4 FOR SAP SCM 7.0

Product

SAP Supply Chain Management 7.0

Keywords

KBA , BC-UPG-MP , Maintenance Planning Tools , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.