SAP Knowledge Base Article - Preview

3096843 - Error 'A version preassigned in the rows cannot be selected (/SAPAPO/SDP307)' occurs when planning job runs

Symptom

In the background planning job log, you noticed there is error 'A version preassigned in the rows cannot be selected (/SAPAPO/SDP307)'.


Read more...

Environment

  • SAP Supply Chain Management 7.0
  • SAP enhancement package 1 for SAP Supply Network Collaboration 7.0
  • SAP enhancement package 2 for SAP Supply Network Collaboration 7.0
  • SAP enhancement package 3 for SAP Supply Network Collaboration 7.0
  • SAP enhancement package 4 for SAP Supply Network Collaboration 7.0

Product

SAP Supply Chain Management 7.0

Keywords

Planning job, Process chain, A version preassigned in the rows cannot be selected, /SAPAPO/SDP307. , KBA , SCM-APO-FCS-MAP , Mass Processing , SCM-APO-FCS-BF , Basic Functions , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.