SAP Knowledge Base Article - Public

3089137 - File Server Loses Connection after some time on scheduled Import Job in SAP Analytics Cloud (SAC)

Symptom

The following error occurs in SAP Analytics Cloud (SAC) every 7 days also on a scheduled Import Job:

  • An error occurred in SAP Analytics Cloud agent Service: \\<File Server path>: The user name or password is incorrect...

Environment

  • SAP Analytics Cloud (Enterprise) 2021.14.4

Reproducing the Issue

  1. Log into the customer tenant with the support user credentials from the secure area.
  2. Go to the impacted Model, then open Data Management.
  3. From the afected Import Job you may see the mentioned error messages when the job fails.

Cause

This issue is currently under investigation by development.

Resolution

This issue is currently under investigation by development.

See Also

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Keywords

SAP Cloud for Planning, sc4p, c4p, cforp, cloudforplanning, Cloud for Analytics, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJcloud, BOCloud., SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics,Error, Issue, System, Data, User, Unable, Access, Connection, Sac, Connector, Live, Acquisition, Up, Set, setup, Model, BW, Connect, Story, Tenant, Import, Failed, Using, Working, SAML, SSO, sapanalyticscloud, sap analytical cloud, sap analytical cloud, SAC, sap analyst cloud, connected, failure, stopped , KBA , LOD-ANA-AQU , Import Data Connections (Acquiring Data) , Problem

Product

SAP Analytics Cloud 1.0