SAP Knowledge Base Article - Preview

3078064 - Wrong Oracle Database version in LMDB

Symptom

Oracle database was populated in SLD and LMDB, but the information about Oracle version/release is wrong in SLD and/or LMDB.

e.g. Oracle database version is incorrect in Landscape Management, it's showing 19.0.0.0 instead of 19.6.0.0 or 19.8.0.0.



Read more...

Environment

SAP Solution Manager 7.2

Keywords

oracle, lmdb, sld, registration, wrong, missing, version, 19.0.0.0, 19.0.0.0.0, 19.6.0.0, 19.6.0.0.0, 19.8.0.0, 19.8.0.0.0 , KBA , SV-SMG-LDB , Landscape Management Database (LMDB) , BC-CCM-SLD , System Landscape Directory / Component Repository , BC-CCM-HAG , Host Agent , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.