SAP Knowledge Base Article - Preview

3027099 - Only version 1 of SLT Connector available - SAP Data Intelligence

Symptom

You want to use SLT Connector version 2 (V2), but only V1 is available.


Read more...

Environment

  • SAP Data Intelligence 3.x
  • SLT DMIS 2011 SP17 or 2018 SP02

Product

SAP Data Intelligence 3.0

Keywords

dmis, sltconnector, ver2, ver2, di, bdh, dh , KBA , CA-DI , Data Intelligence , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.