SAP Knowledge Base Article - Public

2972986 - Refresh failed when running scheduled import job after SAC upgrade

Symptom

  • Refresh failed when running scheduled import job after SAC upgrade
  • No problem before SAC upgrade

Environment

  • SAP Analytics Cloud 2020.18.4 (Client)
  • SAP Analytics Cloud 2020.18.2 (Server)

Reproducing the Issue

  1. Logon SAC.
  2. Open a import data model.
  3. Go to Data Management.

Cause

This issue is currently under investigation by Development.

Resolution

This issue is currently under investigation by Development.

See Also


Your feedback is important to help us improve our knowledge base.
Please rate how useful you found this article by using the star rating feature at the beginning of this article.
Thank you.

Keywords

Refresh failed, import job, upgrade, model, Cloud for Analytics, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJcloud, BOCloud., SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics , KBA , LOD-ANA-DE , SAC Data Wrangling , Problem

Product

SAP Analytics Cloud 1.0