SAP Knowledge Base Article - Preview

2861926 - User cannot change password for external authentication when installing higher version than IPS 4.2 SP06

Symptom

Even user is requested to change password at the first login in IPS, there is no pop-up from FC side


Read more...

Environment

SAF Financial Consolidation 10.1

From IPS 4.2 SP06 patch01 to IPS 4.2 SP07 patch04

Product

SAP HANA, platform edition 2.0

Keywords

KBA , EPM-BFC-PSI-INS , Installation, Upgrade, Migration , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.