SAP Knowledge Base Article - Preview

2634773 - FES 4.0 on non HANA Database

Symptom

Question : Will Front End Server (FES) 4.0 run on any Database?


Read more...

Environment

  • SAP S/4HANA 1610 and higher
  • SAP Netweaver 7.4 and higher

Product

SAP NetWeaver 7.4 ; SAP S/4HANA 1610

Keywords

FES, Database, Dependent, PAM, Fiori, Launchpad, upgrade, Netweaver, Hana DB , KBA , CA-FE-FLP-DT , Please use CA-FLP-FE-DT or CA-FLP-ABA-DT , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.