SAP Knowledge Base Article - Preview

2578256 - What is the minimum requirement for Fiori Notification?

Symptom

What are the miminum requirements, in order to enable Fiori Notification?


Read more...

Environment

  • SAP NetWeaver 7.51 or higher
  • SAP S/4HANA 1610 or higher

Product

SAP NetWeaver 7.5 ; SAP S/4HANA 1610 ; SAP S/4HANA 1709 ; SAP S/4HANA 1809 ; SAP S/4HANA 1909

Keywords

SAP Fiori launchpad notification, gateway notification, /IWNGW/ , KBA , CA-UI2-INT-FE , Please use CA-FLP-FE-COR , OPU-GW-NOT , Notification , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.