SAP Knowledge Base Article - Preview

2225169 - SAP Afaria 7 Service Pack 5 XComms Vulnerability

Symptom

Has SAP Afaria released a patch for the XComms vulnerability as described in the following link?

http://erpscan.com/wp-content/uploads/2015/08/ERPSCAN-15-012-SAP-Afaria-7-XComms-%E2%80%93-BoF-DETAILS.txt


Read more...

Environment

Afaria 7 Service Pack 5

Product

SAP Afaria 7.0

Keywords

KBA , MOB-AFA , Afaria , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.