SAP Knowledge Base Article - Preview

2216465 - Which Web Application Servers are Supported by Lumira Server for BI Platform?

Symptom

You would like to know which Java web application servers are supported by Lumira Server for BI Platform (LS4BIP)


Read more...

Environment

  • SAP BusinessObjects Business Intelligence (BI) Platform 4.1 SP03 onwards
  • SAP Lumira Server for BI Platform
  • Support Operating System:
    • Windows Server 2008 R2 SP1
    • Windows Server 2012

Product

SAP Lumira 1.0, server version for the SAP BusinessObjects BI platform ; SAP Lumira, desktop edition 1.0

Keywords

ls4bip, teamserver, add-on, bi, 4.1, 41, install, upgrade, deploy, patch, app, svr, jboss, wls, was, netweaver, boe, war, file, compatible, work with, , KBA , ls4bip , BI-LUM-SRV-BIP , SAP Lumira Server for BI Platform , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.