SAP Knowledge Base Article - Preview

2202822 - SAP Lumira, server version for SAP HANA gives [RCISA0000002] - [QE_ERROR_0000006]

Symptom

SAP Lumira, server version for SAP HANA gives "Error: [RCISA0000002] - [QE_ERROR_0000006] - [Permission exception. Please contact your administrator: InternalError: dberror(Connection.prepareStatement):258 - insufficient privilege: Not Authorized]"

NOTE: SAP Lumira, server version for SAP HANA and SAP Lumira Cloud are being retired and will no longer receive new feature investments.

For more information please refer to SAP Knowledge Base Article:

"2195103 - Certain SAP Lumira features are not supported in SAP Lumira Server for HANA and SAP Lumira Cloud"


Read more...

Environment

  • SAP HANA
  • SAP Lumira, server version for SAP HANA

Product

SAP HANA 1.0, platform edition ; SAP Lumira 1.0, server version for SAP HANA ; SAP Lumira Server 1.0 ; SAP Lumira, desktop edition 1.0

Keywords

lumira server install failed failure create setup LS4H LS4HANA , KBA , BI-LUM-SRV , SAP Lumira Server , HAN-DB , SAP HANA Database , BI-LUM-DIS , Lumira Desktop/Discovery , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.