SAP Knowledge Base Article - Preview

2191390 - EWA Alert: You are using the obsolete 3.x authorizations in BW 7.X. SAP does no longer support this feature

Symptom

'You are using the obsolete 3.x authorizations in BW 7.X. SAP does no longer support this feature' is shown in the EWA report


Read more...

Environment

SAP Solution Manager  7.1 or higher

Product

SAP Solution Manager 7.1

Keywords

KBA , SV-SMG-SER-EWA , EarlyWatch Alert , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.