SAP Knowledge Base Article - Preview

2175959 - Error 'InfoCube/InfoProvider /FPMEA/XXXXX does not exist' when trying to deploy an infocube - BFC

Symptom

If you try to deploy on an 'non-modifiable' BW environment, deployment fails with error:

'InfoCube/InfoProvider /FPMEA/XXXXX does not exist'


Read more...

Environment

  • SAP BusinessObjects  Financial Consolidation 10
  • SAP BW 7.30 SP13
  • SAP BW 7.31 SP14
  • SAP BW 7.40 SP09

 

Product

SAP Financial Consolidation 10.0 ; SAP NetWeaver 7.3 ; SAP NetWeaver 7.4 ; SAP enhancement package 1 for SAP NetWeaver 7.3

Keywords

not modifiable, no changes allowed, no overwritting, not allowed, fpmea infocube, namespace , KBA , troubleshooting , EPM-EA-DES , Designer , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.